Alfa Romeo 156: Erfahrungsbericht #53

Hier finden Sie einen Erfahrungsbericht zum Alfa Romeo 156 von Huskic, Dzemsad

Alfa Romeo 156 (1997-2005)
1997-2003
4-tr.Stufenheck-Limousine
Alfa Romeo 156 (1997-2005)
2000-2003
5-tr.Kombi-Limousine
»Sportwagon«
Alfa Romeo 156 (1997-2005)
2003-2005
1.Facelift
4-tr.Stufenheck-Limousine
Alfa Romeo 156 (1997-2005)
2003-2005
1.Facelift
5-tr.Kombi-Limousine
»Sportwagon«
Alfa Romeo 156 (1997-2005)
Variante: 1997-2003 | 4-tr.Stufenheck-Limousine

Alfa Romeo 156 (1997-2005)
Foto © Fiat Chrysler Automobiles
Alfa Romeo 156 (1997-2005)
Variante: 2000-2003 | 5-tr.Kombi-Limousine | »Sportwagon«

Alfa Romeo 156 (1997-2005)
Foto © Fiat Chrysler Automobiles
Alfa Romeo 156 (1997-2005)
Variante: 2003-2005 | 1.Facelift | 4-tr.Stufenheck-Limousine

Alfa Romeo 156 (1997-2005)
Foto © Fiat Chrysler Automobiles
Alfa Romeo 156 (1997-2005)
Variante: 2003-2005 | 1.Facelift | 5-tr.Kombi-Limousine | »Sportwagon«

Alfa Romeo 156 (1997-2005)
Foto © Fiat Chrysler Automobiles


Erfahrungsbericht #53 zu: Alfa Romeo 156 (1997-2005)

Hier finden Sie einen Erfahrungsbericht zum Alfa Romeo 156 von Huskic, Dzemsad

Alfa Romeo 156 (1997-2005) Erfahrungsbericht
verfasst von Huskic, Dzemsad (30)
am 23.06.2009 um 20:29 Uhr

"Hallo,
ich fahre seit einem Jahr einen Alfa 156 2,4 JTD.Die letzten 3 Monate nimmt das Auto beim anfahren Gas nicht an,vorallem wenn das Auto warm ist. Erst ab 2000 U/min schaltet das Turbo und dann geht es normal.Luftmassenmesser wurde ausgetauscht.hat nichts gebrachtWürde mich freuen auf Ihre Hilfe."


3 Kommentare:

  1. verfasst von steven voge (27) am 22.08.2009 um 17:23 Uhr

    "hab das selbe problem!
    hab auch das LMM getauscht keine veränderung!
    würde mich auch um hilfe freuen"

  2. verfasst von Tim H. (28) am 22.02.2010 um 16:10 Uhr

    "Zwar schon lange her, aber es hilft vieleicht dem ein oder anderen. Hab an meinem aktuell das selbe problem. Habs noch nicht genauer untersucht, aber sehr wahrscheinlich sind hier die Verstellschaufeln vom Turbo etwas verklemmt...kann normalerweise im eingebauten Zustand gelöst werden, im härtefall muss der Turbo raus und zum reinigen zerlegt werden. Im schlimmsten falle muß er getauscht werden...sollte aber eher selten eintreten."

  3. verfasst von Sven W. (21) am 14.12.2010 um 22:01 Uhr

    "Der Beitrag hier ist zwar schon alt aber vill hilft es ja noch mal jemandem! Bei dem Beschriebenem Problem handelt es sich Höchstwarscheinlich um ein Defektes Agr-Ventil (Abgasrückführung). Aber bitte nicht beim Alfa Händler machen lassen. Am besten beim Bosch-Service kostet ca. 400-500€"


Diesen Bericht kommentieren

» Oder schreiben Sie einen eigenen Erfahrungsbericht zum Alfa Romeo 156 (1997-2005)

Mit * markierte Felder sind Pflichtfelder.

» Oder schreiben Sie einen eigenen Erfahrungsbericht zum Alfa Romeo 156 (1997-2005)