Erfahrungsbericht #22 zu: Alfa Romeo 156 (1997-2005)

Hier finden Sie einen Erfahrungsbericht zum Alfa Romeo 156 von Hubertus van Pee

Alfa Romeo 156 (1997-2005) Erfahrungsbericht
verfasst von Hubertus van Pee (48)
am 30.10.2007 um 12:15 Uhr

"Fahre seit 27 Jahren Alfa !
Natürlich muß man ein bißchen tolerant sein (wie in vielen Autotests umschrieben). Sehr problematisch erscheint mir allerdings neuerdings die Ersatzteilversorgung von ALFA ROMEO.
Die letzten beiden Alfas waren 1.- ein 156er 2,4JTD SW (1.Serie) - bis auf den Luftmengenmesser keine nennenswerten Probleme). 2. 156er, 2,4JTD 20V (2.Serie)-hier gibt es seltsamerweise leider mehr Probleme als bei der ersten Serie. Vorsicht bei der Ausstattung mit Xenon-Licht ! Am linken Abblendlicht (Xenon) war das Steuer-/Zündgerät von BOSCH -nach 3 1/2 Jahren, 65.000 km- defekt. Ersatzteil gibt es nicht einzeln (!), d.h. ein Komplettscheinwerfer mit Einbau für 1.203 Euro war fällig. Üble Ersatzteilprobleme habe ich z.Zt. mit dem Alfa Romeo Service --mein 156 steht 440km entfernt mit defekter Antriebswelle (vo-li) -ok selber kaputt gefahren, aber das Highlight: seit mehr als 5 (fünf !!) Wochen kann keine Antriebswelle geliefert werden, Aussage Alfa: muß einzeln angefertigt werden. Dies bitte beim Kauf mit berücksichtigen."


Diesen Bericht kommentieren

» Oder schreiben Sie einen eigenen Erfahrungsbericht zum Alfa Romeo 156 (1997-2005)

Mit * markierte Felder sind Pflichtfelder.

» Oder schreiben Sie einen eigenen Erfahrungsbericht zum Alfa Romeo 156 (1997-2005)